#1

Laufkäferlarve?

in Stacking: Flora und Fauna im "Studio" 01.02.2018 17:17
von Jürgen | 234 Beiträge

Ich bin mir nicht sicher ob es sich um eine Laufkäferlarve handelt, aber was anders fällt mir jetzt auch nicht ein.
Was für ein Tier mit dieser Größe von ca. 6 mm hat noch so gewaltige Beisserchen. Ich fand es in einer eingelassenen Regenwanne an meinem Holzschuppen, diese verwende ich im Sommer zum gießen, jetzt hatte ich ihn zwar abgedeckt, doch etwas Schneewasser ist hineingekommen und unter anderem dieses Tier.

Es geht mir zum einen erstmal um die Lichtsetzung, da komme ich mit einer Verpackungsfolie und Druckerpapier als Diffusor schon etwas weiter. Sicher noch ausbaufähig, aber es wird….
Über Kommtentare zw. Licht, Bildgestaltung und Verbesserungsvorschläge freue ich mich natürlich wie immer...

Ich habe aber ein riesen Problem mit Streulicht im Rodenstock Rodagon 1:2,8 f=50 mm.
Wenn ich das Objektiv plan auf einen glatten Untergrund lege und durch den abgenommen Tubusaufbau blicke, erscheint mir eine helle Stelle. Sie kann ich etwas dämpfen, wenn ich mit meiner Hand eine Abschattung verursache. Den genauen Lichteintritt kann ich aber leider nicht lokalisieren, müsste aber entweder knapp vor oder knapp nach dem Blendenring eintreten. Einen O-Ring habe ich schon vorne draufgeschoben, dass Thema hatten wir ja schon. Die Gewindeverbindungen zum Adapter 40,5-42mm und die anschließenden Tuben müssten Lichtdicht sein. Vielleicht hat ja einer von euch ähnliche Erfahrungen gemacht und ich übersehe einfach etwas, oder das Objektiv hat einen Defekt?

Grüße Jürgen

Kamera: Canon EOS M3
Objektiv: aus Jena 3,2 0,10 160/-
Blende:
Belichtungszeit: 1/8sec
Beleuchtung: LED-Panelen
ISO: 100
Dateiformat RAW/JPG: RAW
Beschnitt in % (Breite und Höhe): etwas am Rand
Abbildungsmaßstab:
Anzahl der Schritte: 118
Länge der Schritte:
Stacking-Software:
Artenname: ?
Aufnahmedatum: 26.01.2018
Sonstiges:




Kamera:
Objektiv: 8/0,20 160/-
Blende:
Belichtungszeit: 1/8
Beleuchtung:
ISO:
Dateiformat RAW/JPG:
Beschnitt in % (Breite und Höhe):
Abbildungsmaßstab:
Anzahl der Schritte:
Länge der Schritte:
Stacking-Software:
Artenname:
Aufnahmedatum:
Sonstiges:


nach oben springen

#2

RE: Laufkäferlarve?

in Stacking: Flora und Fauna im "Studio" 01.02.2018 17:19
von Jürgen | 234 Beiträge

Und hier das Problembild
Kamera:
Objektiv: Rodenstock Rodagon 1:2,8 50
Blende: 5,6
Belichtungszeit: 1/8
Beleuchtung:
ISO: 100
Dateiformat RAW/JPG: RAW
Beschnitt in % (Breite und Höhe): -
Abbildungsmaßstab:
Anzahl der Schritte: 33
Länge der Schritte:
Stacking-Software: Helicon Focus
Artenname: Laufkäferlarve?
Aufnahmedatum:
Sonstiges: Streulichtproblem



Grüße Jürgen

nach oben springen

#3

RE: Laufkäferlarve?

in Stacking: Flora und Fauna im "Studio" 01.02.2018 17:28
von Sboernemeyer | 928 Beiträge

Hallo Jürgen,
Ich habe ja auch extreme Streulicht bzw Fremdlichteinflüsse
Ich bekomme sie nur mit einer zusätzlichen Blende im Tubus in den Griff
Bzw verengen des Tubus in meinem Fall auf 23,2mm
Alles rumexperimentieren mit Beleuchtung und Streulichtblenden war bislang erfolglos
Sehr zu meinem Leidwesen
Zusatzblende nur gaaanz leicht zu
Bei mir dann nutzbar
Gruß
Sven


... ich wollt noch DANKE sagen ...
nach oben springen

#4

RE: Laufkäferlarve?

in Stacking: Flora und Fauna im "Studio" 01.02.2018 17:36
von RheinweibAdministratorin | 2.490 Beiträge

Hallo zusammen,
ich hatte dieses Objektiv ja mal als Leihgabe, ein Hotspot hat sich zwar nicht
eingefunden, aber meine Rohbilder waren auch ziemlich flau. Da das Objektiv
aber inzwischen wieder beim Besitzer ist, kann ich leider nicht helfen.
Komischerweise macht das 80mm Gegenstück wesentlich knackigere Bilder,
als das 50er, warum weiß ich nicht.

@Jürgen
Beeindruckendes Tierchen mit einem mords Gebiss.

LG
Heike


__________________________________________________________________________

Für ADHS bin ich viel zu faul
__________________________________________________________________________
Makrofotografie-Online
nach oben springen

#5

RE: Laufkäferlarve?

in Stacking: Flora und Fauna im "Studio" 02.02.2018 16:57
von Sebastian | 309 Beiträge

Sind die Tuben innen blank oder ausgekleidet?
Das könnte zu störenden Reflexionen führen.
Gruß Sebastian

nach oben springen

#6

RE: Laufkäferlarve?

in Stacking: Flora und Fauna im "Studio" 02.02.2018 19:09
von Sboernemeyer | 928 Beiträge

Zitat von Sebastian im Beitrag #5
Sind die Tuben innen blank oder ausgekleidet?
Das könnte zu störenden Reflexionen führen.
Gruß Sebastian


Also meine Tuben sind innen alle mit dieser schwarz matten Samtflockfolie ausgekleidet


... ich wollt noch DANKE sagen ...

zuletzt bearbeitet 02.02.2018 19:10 | nach oben springen

#7

RE: Laufkäferlarve?

in Stacking: Flora und Fauna im "Studio" 03.02.2018 18:21
von Saga | 198 Beiträge

um mit dem Rodenstock (in meinem Fall auch 50mm/2.8) und meinem Balgen einen längeren Auszug zu bekommen, habe ich mir drei M42 Ringe gekauft. Verwende ich diese (egal wieviel Auszug bei Balgen hat), habe ich genau das selbe Bild, ohne die Ringe (auch mit längerem Auszug) nichts davon zu sehen. Bei mir liegt es an den Ringen, obwohl die innen schwarz matt sind, schimmern sie doch etwas und machen das Bild kaputt.

nach oben springen

#8

RE: Laufkäferlarve?

in Stacking: Flora und Fauna im "Studio" 04.02.2018 10:02
von Jürgen | 234 Beiträge

Meine Tuben sind so belassen, wie ich sie geliefert bekam, schwarz eloxiert, kann schon sei dass hier Spiegelungen auftreten. Komischerweise habe ich aber mit den selben Tuben an allen Mikroskopobjektiven keine Lichtspiegelungen zu verzeichnen
Ich hab noch einen alten Novoflex-Balgen rumliegen, versuche mal, dass ich diesen dazwischenbauen kann.

Danke für die Info!

Grüße Jürgen

nach oben springen

#9

RE: Laufkäferlarve?

in Stacking: Flora und Fauna im "Studio" 04.02.2018 10:45
von Saga | 198 Beiträge

ja bei mir ist es auch nur beim Rodagon der Fall, die Mikroskopobjektive funktionieren ohne Probleme mit den Ringen. Das hat sicher was mit dem Strahlengang der Objektive zu tun.


zuletzt bearbeitet 04.02.2018 10:45 | nach oben springen

#10

RE: Laufkäferlarve?

in Stacking: Flora und Fauna im "Studio" 04.02.2018 10:54
von stekki | 1.949 Beiträge

Zitat von Saga im Beitrag #9
ja bei mir ist es auch nur beim Rodagon der Fall, die Mikroskopobjektive funktionieren ohne Probleme mit den Ringen. Das hat sicher was mit dem Strahlengang der Objektive zu tun.


Bei meinem Rodagon musste ich mit grauem Silikon auch das rote Auge abdecken, um interne Flares zu vermeiden...


VG Ekkehard
nach oben springen

#11

RE: Laufkäferlarve?

in Stacking: Flora und Fauna im "Studio" 04.02.2018 12:18
von Sboernemeyer | 928 Beiträge

Zitat von stekki im Beitrag #10
Zitat von Saga im Beitrag #9
ja bei mir ist es auch nur beim Rodagon der Fall, die Mikroskopobjektive funktionieren ohne Probleme mit den Ringen. Das hat sicher was mit dem Strahlengang der Objektive zu tun.


Bei meinem Rodagon musste ich mit grauem Silikon auch das rote Auge abdecken, um interne Flares zu vermeiden...





Schwarze Knetmasse
Fugendicht
Fimo etc
Wichtiger ist aber glaub ich den Tubus mattieren
Vllt testhalber mit schwarzem Tonpapier


... ich wollt noch DANKE sagen ...
nach oben springen

#12

RE: Laufkäferlarve?

in Stacking: Flora und Fauna im "Studio" 16.02.2018 13:29
von Jürgen | 234 Beiträge

Die Adaption an ein altes Novoflex-Balgengerät hat funktioniert, dieses besitzt einen Nikon-Anschluss, so habe ich meine D300 angebaut. Die Schleier sind weg, suppper, jedoch habe ich jetzt massenweise diese Würmchen. Kommt das vom verschmutzten Sensor der D300? Ich habe mir jetzt nicht die Mühe gemacht um das Foto noch etwas auf Vordermann zu bringen, sondern um darzustellen, was für Probleme ich habe, unten rechts im Bild ist es auch sehr grobkörnig?
Wenn ja, wie schaffe ich hier Abhilfe, Blasebalg, Druckluftspray......?

Gruß Jürgen

Kamera: Nikon D300
Objektiv: Rodenstock Rodagon 1:2,8 f50
Blende: 5,6
Belichtungszeit: 5tel sec.
Beleuchtung: 4 LED Panele
ISO: 200
Dateiformat RAW/JPG: RAW
Beschnitt in % (Breite und Höhe): /
Abbildungsmaßstab: ?
Anzahl der Schritte: 779
Länge der Schritte: ?
Stacking-Software: HF Methode C
Artenname: Laufkäverlarve?
Aufnahmedatum: 16.02.2018
Sonstiges: Novoflex-Balgengerät


zuletzt bearbeitet 16.02.2018 13:30 | nach oben springen

#13

RE: Laufkäferlarve?

in Stacking: Flora und Fauna im "Studio" 16.02.2018 14:28
von Kurt | 1.602 Beiträge

Hallo Jürgen
Diese etwas dunkleren Bereiche, die zur Bildmitte zeigen, sind nicht "Würmchen" wie ich sie verstehe
und von kleinsten Schmutzpartikel oder Pixelfehler herkommen.
Es schadet allerdings nicht, wenn man bei einer D300, eventuell zum ersten Mal den Sensor nass reinigt, oder reinigen lässt..
Kamera ausblasen mit Hand Blasebalg, Luftspray ist viel zu gewaltig!

Ebenfalls würde ich mir das Objektiv von näher betrachten und reinigen.

Kurt


_____________________________________________
In der Fotografie gilt es auch, das Schöne zu entdecken.
www.focus-stacking.com
www.focus-stacking.ch/Focus_Stacking_PDF.pdf
nach oben springen

#14

RE: Laufkäferlarve?

in Stacking: Flora und Fauna im "Studio" 16.02.2018 15:48
von RheinweibAdministratorin | 2.490 Beiträge

Hallo Jürgen,
hmmm....könnte Staub sein, aber irgendwie sieht das seltsam aus.
Mach doch mal einen Schnelltest. Schnapp Dir ein trockenes Q-Tip
und wisch mal über den Sensor, dann ein kurzer Teststack (der braucht
nicht tief zu sein) und dann sieht man, ob das Staub oder was anderes ist.

Wenn das Staub ist, dann musste aber wirklich mal feucht durchwischen

LG
Heike


___________________________________________________________________________________________

Das schöne an der Entwicklung der modernen Digitalfotografie ist doch, dass jetzt wirklich jeder fotografieren kann.
Das bedauerliche daran ist, dass es auch wirklich jeder tut.
___________________________________________________________________________________________
Makrofotografie-Online

zuletzt bearbeitet 16.02.2018 15:49 | nach oben springen

#15

RE: Laufkäferlarve?

in Stacking: Flora und Fauna im "Studio" 16.02.2018 15:53
von stekki | 1.949 Beiträge

Irgend woher muss wohl "Dreck, Staub, Schmiere" mit im Spiel sein. Die möglichen Stellen hat Kurt schon genannt.
Viel Erfolg bei der Untersuchung und Reinigung.

Ich hatte mich auch gerade sehr geärgert, da ich eine Landschaft-Stacking-Aufnahme sehr aufwändig mit 75 Aufnahmen (Fahrt und Anmarsch) machte und sich auf dem Sensor eine Haut-Schuppe von mir breit gemacht hatte. Leider ist das tolle Wetter für eine Wiederholung wech...


VG Ekkehard

zuletzt bearbeitet 16.02.2018 15:57 | nach oben springen


Besucher
4 Mitglieder und 7 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: nbartho
Besucherzähler
Heute waren 388 Gäste und 23 Mitglieder online.

Forum Statistiken
Das Forum hat 2589 Themen und 21347 Beiträge.

Heute waren 23 Mitglieder Online:

Besucherrekord: 57 Benutzer (03.09.2015 12:15).