#1

Nur der Zahnstocher ist geblieben :-(

in Plauderecke für Techniker 18.05.2016 20:10
von Adalbert | 2.799 Beiträge

Hallo zusammen,
bei einem Test meiner neuen Objektbefestigung hat der Kleber nicht gehalten und der Kartoffelkeim ist runtergefallen.
Der elektrische Schlitten hat aber ruhig weiter gemacht.
Das ist kurz nach dem Start passiert, so dass ich von dem ganzen Stack noch die Bilder von dem Zahnstocher verwerten konnte.

BTW, womit klebt Ihr solche nasse Objekte?
Danke und Gruß,
Adi


Kamera: CANON EOS 6D
Objektiv: Olympus MSPlan 50 / 0.55 + CANON EF 70-200L
Blende: 4
Zeit: 2 Sek
Beleuchtung: 2 * 430 EXII
ISO: 100
Dateiformat: RAW
Stativ/Setup: Makro-Brettchen
Abbildungsmaßstab: 55:1
Stackingschritte: 200
Stacking-Software: Zerene PMax
Beschnitt: 5%
Aufnahmedatum: 18.05.2016
Besonderes: Problem mit dem Kleber


zuletzt bearbeitet 18.05.2016 20:14 | nach oben springen

#2

RE: Nur der Zahnstocher ist geblieben :-(

in Plauderecke für Techniker 22.05.2016 10:08
von makrosucht | 2.567 Beiträge

Hallo Adi,

ich kann mir dem Bild nicht so richtig was
anfangen, ich finde die Beleuchtung könnte
deutlich spannender sein. Vermutlich liegt
das aber auch an dem Motiv selber.


Vergleichen....macht vieles klarer!

Cheeeeeers....Alex :-)

FB - FC - Flickr

nach oben springen


Besucher
1 Mitglied und 8 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: BrianPugh
Besucherzähler
Heute waren 293 Gäste und 25 Mitglieder online.

Forum Statistiken
Das Forum hat 2210 Themen und 17795 Beiträge.

Heute waren 25 Mitglieder Online:

Besucherrekord: 57 Benutzer (03.09.2015 12:15).