#1

Problem

in Stacking: Flora und Fauna 18.09.2015 20:55
von goethe19 (gelöscht)
avatar

...konnte zwar eine maximale Vergrößerung mit dem ZUIKO erreichen, jedoch keinen Diffusor einschalten, da ich sofort Schleier und Eintrübungen erhalte - also stack ohne !!
Egal was ich und wie ich anblitze - immer dasselbe schlechte Ergebnis. Werde mal die Blitzgeräte einzeln abdecken, vielleicht hilft´s ? Auch der HG muß weg, sonst kommt ebenfalls Fremdlicht an !!

Kamera: VF
Objektiv: ZUIKO 3,5/20mm
Blende:
Zeit: 1/100
Beleuchtung: 2 Blitze - 45° schräg von hinten (eindeutig hinter der CAM)
ISO: 100
Dateiformat:
Stativ/Setup:
Abbildungsmaßstab: 12:1
Stackingschritte: 65/0,025mm
Stacking-Software: HF
Beschnitt: nein
Aufnahmedatum: heute
Besonderes:


--------------------------------------------------------------------

Auf der Suche nach der optimalen Beleuchtung
(diese Erkenntnis hat lange gebraucht)

Grüsse
Wolfgang
nach oben springen

#2

RE: Problem

in Stacking: Flora und Fauna 19.09.2015 06:33
von makrosuchtCo. Admin | 2.565 Beiträge

Hi wolle,

ok krass da warst du mal verdammt nah dran...

das harte licht sieht man natürlicht ohne diffsuro...

mach mal ein Bild wie du die blitze ausrichtest von deinem Aufbau...

vielleicht kann man hier hilfestellung geben...


Cheeeeeers....Alex :-)

FB - FC - Flickr - 500px
nach oben springen

#3

RE: Problem

in Stacking: Flora und Fauna 19.09.2015 11:38
von goethe19 (gelöscht)
avatar

hi Alex,

hier die zwei Varianten: jeweils Drauf-/ und Seitenansicht
1) mit Lichttunnel - nur Probleme
2) mit Einzeldiffusor pro Blitz - etwas besser, aber auch nicht gut

Var1


Var2


--------------------------------------------------------------------

Auf der Suche nach der optimalen Beleuchtung
(diese Erkenntnis hat lange gebraucht)

Grüsse
Wolfgang
nach oben springen

#4

RE: Problem

in Stacking: Flora und Fauna 19.09.2015 13:29
von makrosuchtCo. Admin | 2.565 Beiträge

Hallo Wolle,

danke für die Bilder und ich kann dir in der tat definitv den fehler nennen.

Dein Lichtunnel ist kein Lichtrunnel, weil dein Diffusor keinen Boden mehr hat...er ist von unten offen

hier kann das Licht reinstrahlen und reflektieren wie es will....

Nimmt den Becher und lass dem Boden dran, dann zeichnest du mit einem Edding

den Umfang Deines Objektivgewindes von aussen auf den Boden des Bechers...

Jetzt nimmst du eine Nagelschere und popelst mit der Spitze ein Loch in die Mitte von

deinem Eingezeichneten Kreis....

durch das Loch kannst du nun mit der Nagelschere fein säuerblich den innendurchmesser

deines eingezeichneten Kreises ausschneiden.

Wenn du fertig bist....

kannst du dein Objektiv in den becherboden von innen reinstecken so das von Aussen auf der Bodenseite

nur noch das Gewinde rausschaut...manchmal muss man ein wenig die kanten vorsichtig nachschneiden und etwas

anpassen von dem becherloch....versuch es so passgenau wie möglich zu machen...

kleine Löcher würden wieder streulich durchlassen....das gewinde vom Tubus deckt aber schon fehler ab...

Wenn du das Objektiv duch das Loch gesteckt hast, dann schraubst du das rausschauende Gewinde

samt dem Diffsuor an deinen Tubus....das Gewinde ist dann zwar einen Milimeter kleiner, aber das ist egal...

Jetzt hast du von der Wichtigsten seite - nämlich von Kamera oder Obejtivseite - auch eine Diffuse

Wirkung.....

unten hast du mal eine Graftik wie so ein Standart Lichtsetup mit Blitz aussieht...

So kommt das Licht hauptsächlicht von Objektivseite zum Model Hin. Es ist so fast nicht möglich streureflexe zu erhalten.

die Blitze sollten im Seiten Profil auf der Hohe des Models sein...



Wenn das Licht jetzt zu hart wird, dann steckst Du einen weiteren Becher Ohne boden einfach in den Hauptdiffusor rein und/oder

Du entfernst die Blitze 2cm....wenn das noch nicht reicht dann 4cm.....usw....

Oft ist eine Kombination aus allem der richtige weg...

Wenn Du die Standart beleuchtung zuverlässig im Griff hast, dann ist der nächste schritt streiflicht....und gegenlicht...

aber erstmal muss das sitzen...


Cheeeeeers....Alex :-)

FB - FC - Flickr - 500px
nach oben springen

#5

RE: Problem

in Stacking: Flora und Fauna 19.09.2015 13:48
von goethe19 (gelöscht)
avatar

Hi Alex,

zunächst mal danke für den Hinweis - ich hatte das zwar schon immer gesehen, der Sache aber keine Bedeutung beigemessen - bin gespannt, ob das die Lösung ist. Allmählich hatte mich nämlich der Zorn gepackt...............


--------------------------------------------------------------------

Auf der Suche nach der optimalen Beleuchtung
(diese Erkenntnis hat lange gebraucht)

Grüsse
Wolfgang
nach oben springen

Das Team des www.focusstackingforum.de - Admin: Heike (Rheinweib) Co-Admin: Alex (Makrosucht)
Besucher
3 Mitglieder und 7 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: biloli
Besucherzähler
Heute waren 223 Gäste und 20 Mitglieder online.

Forum Statistiken
Das Forum hat 2105 Themen und 16807 Beiträge.

Heute waren 20 Mitglieder Online:

Besucherrekord: 57 Benutzer (03.09.2015 12:15).